Accounting Procedures:
SETTING UP : You will need two sets of file folders labeled by month, beginning with
the month of July and ending with the month of June. One set will be used to file your
receipts and the other to file your checks. Make sure that you allow enough space for the
folders to expand. Receipts and checks are to be filed sequentially—the checks by check
number and the receipts by receipt number. Also, you will need to set up files labeled:
journal entries, NSF checks, outstanding purchase orders, PTA/Booster Clubs officers
and budgets, transfer forms, Inventory Control worksheets and individual folders for each
fund raiser (to be explained under the Fundraising section in this manual). Also, you
will need to set up an NSF check log. If possible, these files should be kept in a locked
cabinet.
DEPOSITS –
All money collected by teacher/sponsor shall be given to the school treasurer on the
day collected. Teachers/sponsors/students shall use the Multiple Receipt Form (F-SA-6)
when collecting money. The Multiple Receipt Form shall be given to the school treasurer
when turning in money collected. When money is received in the mail, someone other
than the school treasurer shall receive the payment and list the payment information on a
Multiple Receipt Form to be given to the school treasurer when turning in the money.
The school treasurer will verify the amount reported on the Multiple Receipt Form as the
amount turned in. The Multiple Receipt Form shall be signed and dated by both the
individual turning the money in and the school treasurer as verification of funds received.
If changes are made on the Multiple Receipt Form, those changes must be initialed by the
teacher/sponsor. If there is a discrepancy in the amount reported by the teacher/sponsor
on the Multiple Receipt Form and the amount received by the bookkeeper, that
discrepancy must be resolved before issuing a receipt. Immediately upon receipt, the
school treasurer shall endorse all checks: “For Deposit Only”.
The treasurer shall issue a pre-numbered receipt at the time the money is counted.
The receipt shall be issued to the individual from whom the funds were received. A copy
of the Multiple Receipt Form will be returned to the teacher/sponsor with the printed
receipt. The original of the Multiple Receipt Form, a pre-numbered receipt and any
supporting documentation is retained for the bookkeeper’s records.
To enter receipts in EPES use the following procedure:
>File
>Receipts
*You will see “991 Cash on hand” (SCHS has additional cash
accounts).
*Click on “OK”
* Click on “Add”
*Enter all receipts for that day only. Make sure that you enter
the correct receipt number and correct date.
*After entering the vendor code, hit “enter” twice – then you
will get to the receipt detail
*Enter the account number and amount
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Note: Enter C for Cash, K for checks, O for coins & M for
money orders separately in the receipt detail. This will give
you a total of each on your sequential list of receipts for
that day. This is helpful when you are ready to prepare
your deposit ticket.
*Hit “enter” until you get to the end of the receipt (where you
check your data entry)
* Click on “SAVE” if you want to print the receipt
*Click on “Print Receipt”
Attach printed receipt to corresponding Multiple Receipt Form and any other supporting
documentation (such as check stubs or explanatory correspondence) for that receipt. Be
sure to give the teacher/sponsor their copy of this information.
After entering all the receipts for that day, print a sequential list of receipts for the day.

To print a Sequential List of Receipts in EPES use the following procedure:
>Output
>Sequential Lists
>List of Receipts – By Receipt #
*You will get a Query Box
> DATE
>Is Equal To
>Today’s Date
*Click on the Accept Condition button
*Click Print
This will print a list of all receipts that have been entered on that day. At the bottom of
the print out, there will be a total of all receipts listed by payment type.
You are now ready to prepare your bank deposit. The totals of cash, coin, checks, &
money orders on the deposit slip should match the recapitulation at the bottom of the
sequential list of receipts. The total on the deposit slip and the total on the sequential list
of receipts should match.
Another way to check your daily deposit total in EPES is with the Deposit Voucher:
>Output
>Deposit Voucher
>Enter Today’s Date in both date boxes
>Print
The total on the deposit voucher should match the total on the deposit slip.
If they match, you are ready to transfer your deposit in EPES. If the totals do not match,
find the errors and make the necessary corrections.
To transfer your deposit from “991 Cash on Hand” to “992 Checking Acct” use the
following procedure:
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>File
>Transfers & Deposits
>Record Bank Deposit
*You will see “Deposit Date”, make sure it is the date of
the receipt, (this will default to today’s date); if entering
old data, enter correct date
*You will see “Deposit Money from Cash on Hand”.
This is correct, don’t change it.
*Make sure the “Deposit Amount” equals the amount you
deposited that day. If you made your receipt entries
correct, the total will match. Do Not Change This Total
If the total does not match, find the error. You may have
entered a receipt wrong, duplicated a receipt or left off a
receipt. If you did not transfer the previous day’s deposit,
the receipts from both days will be added together and
your totals will not match.
When you find the error, make the necessary correction(s).
*When you are sure your total matches your deposit slip,
Click on “OK”.
*If after you click on “OK” the screen does not clear out,
Hit the “enter” key on your keyboard.
If you will follow this procedure each day, you should not have any problems balancing
your deposits each month when you do your monthly financial report.
When preparing your deposit slip, be sure that you list the checks on the deposit slip.
Include the name of the person writing the check and the amount of each check to be
deposited. An alternate method is to photocopy each check. Always run a tape of the
checks and attach the tape to the deposit slip that is taken to the bank. The original
deposit slip should be sent to the bank with your deposit and the duplicate deposit slip
should remain in the deposit book.
Once you have your deposit ready, have another employee verify it and have them initial
the deposit slip. An employee takes the deposit to the bank. Upon return from the bank,
the deposit ticket shall be initialed by the bookkeeper. The amount should match the
deposit slip and the sequential list of receipts total. Staple the deposit ticket to that day’s
Multiple Receipt forms, along with other support documents such as check stubs. They
should be filed together in the following order:
• Deposit Ticket (deposit confirmation returned by bank)
• Sequential List Of Receipts (generated by EPES)
• Individual EPES Daily Receipts with corresponding Multiple
Receipt Forms attached
• Other support documents (such as check stubs; explanatory
correspondence; photocopies of checks if not listed on deposit slip)these should be attached to the corresponding individual EPES daily
receipt.
These serve as documentation supporting the deposit made.
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Child Care Assistance Program Payments – When the bank statement arrives, an ACH
deposit should appear on the statement for the Child Care Assistance Program Payment.
The bookkeeper will issue a receipt to the Day Care Director for the deposited amount
using the date that the ACH was actually recorded on the bank statement.* Make a copy
of the page of the bank statement showing the ACH Child Care Assistance Program
deposit and use this as your documentation for the receipt. Because you have written the
receipt to a date other than the current date, you will need to transfer that receipt using the
Record Bank Deposit function. In order to perform this function in EPES, use the
following procedure:
File >
>Transfer Deposits
>Record Bank Deposit
>Enter the date the ACH deposit is recorded on the
bank statement. “ Deposit Money From” should be
991 Cash On Hand. Enter the amount of the ACH
Payment in Deposit Amount box. In the description box
put “ACH Daycare Deposit”. Click OK.
It is very important that you enter this receipt and do the transfer after you complete your daily
deposit. If you do this before you finish your daily deposit, you will have problems with your
Deposit Voucher.
The Day Care Director will enter the ACH payment into the State Subsidy account in the EPES
day care program.
*Note: If you have only one activity account for the Extended Day kindergarten
program and the Afterschool program, receipt the ACH deposit directly into that activity
account. Use the following procedure ONLY if you have separate accounts for each
program: Receipt the ACH deposit into the State Subsidy activity account until the Day
Care Director gives you a copy of the state report. The day care director will indicate at
the bottom of the report how much should be applied to each account. Use a School
Activity Fund Transfer Form (Form-SA-10) and transfer the appropriate amounts from
the State Subsidy account to the Extended Day Kindergarten program account and the
Afterschool program account. Have the day care director and the principal sign the form.
Attach the transfer form to the copy of the state report and file in your folder for
Transfers.

Interest – When the bank statement arrives, a deposit should appear on the statement for
the interest that has accrued for the month. The bookkeeper will issue a receipt to the
principal for the amount of the interest using the date that the interest deposit was
actually recorded on the bank statement. Make a copy of the page of the bank statement
showing the interest deposit and use this as your documentation for the receipt. Because
you have written the receipt to a date other than the current date, you will need to transfer
that receipt using the Record Bank Deposit function. In order to perform this function in
EPES, use the following procedure:
File >
>Transfer Deposits
>Record Bank Deposit
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>Enter the date the interest is recorded on the
bank statement. “ Deposit Money From” should be
991 Cash On Hand. Enter the amount of the interest
in Deposit Amount box. In the description box put
“Interest for (Appropriate Month)”. Click OK.
It is very important that you enter this receipt and do the transfer after you complete your daily
deposit. If you do this before you finish your daily deposit, you will have problems with your
Deposit Voucher.
NSF CHECKS: Checks returned for insufficient funds shall be re-deposited on a separate
deposit slip indicating such, and NOT ENTERED AS A RECEIPT. If returned checks are
deemed uncollectible, the amount of the checks shall be entered under “Journal Adjustments” as
negative income to prevent receipts from being overstated. The returned checks that have been
deemed uncollectible shall be filed with the bank statements for audit trail. Checks that have
NOT yet been deemed uncollectible should be kept together in a secure place that is easily
accessible by the treasurer. An NSF check log shall be kept to track status of NSF checks.
NOTE: Cash received for NSF checks not yet written off shall be re-deposited on a separate
deposit slip indicating such, and not entered as a receipt. NSF checks are to be written off in the
month that they appear on your bank statement, using the closing date on the bank statement.
This should be done when the EPES monthly reconciliation report is generated. If, after you
have written off the check, the payee makes the check good, those funds will be deposited as a
regular receipt.
To write off a Non-Sufficient Fund check in EPES use the following procedure:
>Select “Journal Adjustments” under “File” on the tool bar, then click “Add” on
the tool bar (after clicking on add, the “Adj. No.” field will automatically go to
the next number in sequence)
>Hit the “enter” key and you will automatically go to the “Date” field.
Enter the closing date on the bank statement.
>Enter the appropriate Activity Account Number in the “Account”
Field
>Hit the “enter” key and enter the appropriate Sub Account
(if you use one) in the “Sub Acct” field
>Hit the “enter” key and enter 992 in the “GL Acct”
Field
>Hit the “enter” key and enter the amount as
a negative using a – in front of the
amount of the bad check on your
bank statement in the “Amount” field
>Hit the “enter” key and enter the
letter “I” (Income) in the “Type
of Adj” field
>Hit the “enter” key and type
in NSF CHECK (NAME) in
the “note” field
>Enter your name in
the “Auth By’ field
>”SAVE”
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VOID RECEIPTS
If a receipt is printed incorrectly due to printer malfunction or incorrect data entry, you
may void that receipt. To void a receipt in EPES use the following procedure:
>File
>Receipts
>Receipts
>”991 Cash on Hand” Click OK
>Select receipt to be voided from list
>Click “Void the Entry” button
>”Void Date” will display date of receipt
>”Reason” – Enter Void-Reason
(i.e., printer malfunction, etc.)
>Click “Void this Entry”
Button
The amount of the void receipt will show as a negative amount on the day the receipt is
voided.
Note: If the void is done on a day other than the day the receipt is originally issued, the
receipts for the day of the void will be understated even though the “Void Date” shows
the original date of entry. Therefore, it is very important for you to check your
sequential list of receipts each day and verify that the amount on the list of receipts
is correct.
According to Accounting Procedures for Kentucky School Activity Funds (Red Book),
Page 4- “Personal checks shall not be cashed using cash on hand for deposit. The school
is not a bank.”

PURCHASE ORDERS –
All purchases shall be made in accordance with the board’s purchasing policies. The Scott
County Board of Education has adopted the use of Model Procurement (KRS.45A), since this
statute allows more flexibility in purchasing materials, supplies and services. This statute and
purchasing procedures apply to all expenditures from Board Funds which include, but are not
limited to, CURRENT FUND, SPECIAL GRANT FUNDS, FOOD SERVICE FUNDS AND
SCHOOL ACTIVITY FUNDS.
Schools may legally purchase items from the central office bid list, the cooperative bid list, the
Governmental Services Administration (GSA) bid list, or the Kentucky state bid list. If supplies
are available from an approved vendor (a.k.a. Bid items) they must be purchased from an
approved vendor. When purchasing items that are not available from a vendor on the approved
vendor list (a.k.a., Non-Bid items), a determination and findings form (Form P-101 or P-102)
shall be used.
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To initiate a purchase, the request for goods or services shall be listed on a “Requisition to
Purchase” form, signed by the Requisitioner and approved by the Principal or Budget Manager
prior to submitting to the bookkeeper. The bookkeeper will review the requisition for proper
authorization and compliance with Purchasing Regulations before processing. In order to
expedite the purchasing process, it is extremely important that information on the requisition be
complete and accurate. A Purchase Order will then be written for approved requisitions. Any
disapproved requisitions will be returned to the requisitioner with an explanation.
An EPES Purchase Order shall be prepared, printed and issued before an order is placed
for goods or a payment is obligated for services.
The Purchase Order, requisition and any support documents are to be filed together in the
following order:
• Printed Purchase Order
• Requisition to Purchase
• Determination & Findings Form (if applicable)
• Support Documents (copies of registration forms, order blanks, etc. – if
applicable)
The Purchase Order documentation is filed with the school bookkeeper and is classified as an
encumbrance until the merchandise is received. A copy of the purchase order is to be given to
the teacher/sponsor.
To issue a Purchase Order in EPES use the following procedure:
From the Basic Accounting Module:
>Switch (or hit the F12 key to switch to P.O. module)
>Switch Programs
>OK
>If the “Full Working Demo Program” screen comes up,
Click “OK”
Enter Purchase Order (Insert your blank Purchase Order documents into your printer)
>File
>Purchase Order
>Purchase Order Add/Edit
>Add
Enter appropriate data
>Save
>Click on “Print Purchase Order” button
DO NOT USE BLANK VENDOR ON A PURCHASE ORDER!!!
Bookkeepers shall keep a file with copies of all open purchase orders, filed alphabetically by
vendor. Review open purchase orders frequently – check status of shipment with vendor, call
vendor for invoices, if needed.

No school activity money shall be used to purchase personal items for staff members even with a
reimbursement agreement. Only staff generated funds, including proceeds from snack machines
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in staff areas, may be used for staff gifts, dinners, etc. School activity money generated by
students may be used to provide student incentives for scholarship, athletics, specialized area
performance, school spirit, and similar achievements. School activity money may not be used to
provide attendance incentives for the compulsory instructional day, unless the incentives are
considered instructional, i.e., instructional field trips, books, magazines or other instructional
materials. Awards such as tee shirts, parties or non-instructional field trips shall be funded by
non-tax, non-Board controlled dollars such as donations from local businesses or the PTA.
The use of Board or School Activity funds to purchase gift cards, gift certificates or to obtain
cash rewards IS NOT ALLOWED.

DISBURSEMENTS –
Before being processed, each disbursement shall be documented by a completed purchase order
and an original vendor invoice. If a vendor invoice is not available, the disbursement shall be
supported by a standard invoice (Form F-SA-8), which must be signed by the payee. Some
bookkeepers also retain copies of shipping tickets (packing slips) for merchandise ordered. If
applicable, the shipping tickets shall be compared to the purchase order, initialed and dated by
the receiver before turning them in to the bookkeeper.
The vendor invoice and/or the standard invoice must have the approval and signature of the
faculty sponsor of the activity expending the monies before the payment process can be
continued. The school treasurer shall match up the purchase order, shipping document (if
applicable), and vendor and/or standard invoice and verify that all items ordered have been
received, services have been satisfactorily performed, all amounts agree, and that all necessary
approvals and signatures have been obtained. Any problems or discrepancies shall be resolved
before a check is written. All checks shall contain signatures of the principal and the
bookkeeper.
The use of pre-numbered checks is required for all disbursements. No checks are to be handwritten. Checks shall not be made payable to “CASH”. Checks for change for events shall be
made payable to the sponsor or to the responsible person.
File all checks sequentially in your monthly check file folders with the following support
documents stapled behind each check stub.
Support Documents for Checks:
• Vendor or Standard Invoice with appropriate signatures
• Purchase Order
• Requisition
• Determination & Findings Forms (if applicable)
The invoice shall be clearly marked “Paid”. The check number and date paid shall also be noted
on the invoice.

Schools are exempt from the payment of sales tax. A copy of the Tax Exemption Certificate is
to be sent to any vendor requesting one. Organizations not having a school activity fund account
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may not make tax-free purchases using the school’s tax exemption (Redbook, Page 3 –
Support/Booster Organizations Using External Accounts, Responsibilities, #1).

To write checks in EPES use the following procedure:
1. Edit the Purchase Order (Make sure you are in the Purchase Order module)
>File
>Purchase Order
>Purchase Order Add/Edit
Find the appropriate PO number. Then make the edits
>Change Line Item (enter invoice and make changes)
>Save Line Items and Exit
>Close
Make sure you enter the invoice number during this step!
2. Receive the Purchase Order
>File
>Purchase Order
>Purchase Orders Received
Find the purchase order number by clicking on the “Next”
Button or using the “Find” option
A.) If you received the entire order or you have already edited the quantity received or
cost or items:
>Click on the “Receive Entire Purchase Order” button
>Enter the date you received the order (will default to current date)
>Close or go on to find the next Purchase Order to receive
B.) If you did not receive the entire order or have to edit a quantity:
>Click on the “Receive Partial P.O. or Change P.O. Line Item” button
>Click on “Receive Partial Line Item” button
Enter correct quantity received
>Close

3. Post your P.O.’s to Accounts Payable (This posts all P.O. line items completely or
Partially received to Accounts Payable)
>Utilities
>Post PO’s to Acct. Payable
>OK
4. Switch over to your Basic Accounting Module (F11).
5. To Print Checks:
>Output
>Print checks
*Enter the correct date (will default to today’s date) and beginning
check number. Preview your checks first to insure you entered
them correctly. Click on “Print Checks
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CASH ADVANCES, TRAVEL REIMBURSEMENTS, AND PAY FOR SERVICES –
Cash Advances – A club sponsor/teacher may receive cash advances only if there are
students participating in a class trip or club outing. Cash advances and expense
reimbursements shall be supported by the Expense Report (Form F-SA-9). The completed form,
related receipts, other supporting documents, and unused cash shall be returned immediately
after the trip.
Travel Reimbursements – Reimbursements of travel expenses incurred by employees performing
special duty, such as attending a Beta Club convention, shall be consistent with local board
policy. Payment may be made from school activity funds with submission of a Travel Voucher
approved by the principal. Travel Vouchers should be submitted in a timely manner and shall
follow the local board’s and school’s policies. Employees should be reimbursed for sales tax on
food and hotel expenses. Reimbursements for meals should be made only for overnight travel.
Attach original receipts to travel forms. Mileage reimbursement rate can be found on the
Kentucky Finance Cabinet website: http://finance.ky.gov/internal/travel/ - Click on Mileage
Rate, (current quarter date listed).
Pay For Services – Non-district Employees – Payments to persons who are not district
employees, such as officials for athletic events, shall be made by check from the school activity
fund with a standard invoice (Form F-SA-8) signed by the payee. A copy of the invoice shall be
submitted to the board office for 1099 purposes.
Pay For Services – District Employees – Payments to persons who are district employees such as
coaches and sponsors must be paid through MUNIS payroll for accurate reporting. They cannot
be paid directly from school activity funds for extra duties and services.

1099 PROCESS

When payments are made for services rendered (such as referees for athletic events, school
assemblies, tuning instruments, work shop presenters, accompanists for musical events, etc.),
these payments shall be identified as subject to 1099 reporting. A W-9 form shall be obtained
for all 1099 payments. When obtaining a W-9 form for a payment, the bookkeeper shall provide
the W-9 form to the payee. The payee shall fill out all information and sign the form.
In EPES, a payment is identified as subject to 1099 reporting when issuing a new purchase
order.*
Use the following procedure for 1099 identification:
>File
>Purchase Order
>Purchase Order Add/Edit
>Add
Enter appropriate data
• >Click on box “Mark for 1099”
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At the end of each calendar year, a 1099 report shall be submitted to Central Office. This report
should include the vendor name, address, tax ID number and amount to be reported. One W-9
form shall be submitted for each vendor on the list.
To run the 1099 report, use the following procedure:
>Output
>1099 Information
>1099 Reports
>In 1099 Tax Forms box select the following information:
• 1099 Report
• Select Dates: Current calendar year (1/1/XXXX –
12/31/XXXX)
• Minimum Dollar Amount: $0
>Print to Printer
>OK

*In order for the tax ID number and address to show on the 1099 report, the information must be
entered when the vendor is added as a new vendor. If the information is added after the vendor
is already set up (through the “Edit” process), the tax ID number and address will not show up on
the 1099 report.

Before submitting the 1099 report to Central Office, check to see that all 1099 payments are
included. If a payment was not identified as subject to 1099 reporting at the time the purchase
order was added, it can be corrected by editing the check information using the following
procedure:
>Checks Paid
>Select the appropriate check from List
>Edit
>Change Line Item
>Check “Mark for 1099” box
>Save Line Items and Exit
>Save

Note: If there is more than one line item, you must follow this procedure for each line item.
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VOID CHECKS
Print the word “VOID” across the face of the check and tear off the signature portion. Void
checks are filed with the monthly cancelled checks. In the event a check needs to be voided
because it was lost or destroyed, make a notation of the check number, date voided, reason it was
voided and replacement check number and keep with cancelled checks.
To void checks in EPES use the following procedure:
>File
>Checks Paid
>Select the check that you wish to void from the list of checks paid.
>Click the “Void This Entry” button located in the top right portion
of the screen
>Void Date will default to current date. Change if necessary
>Tab to Reason. Enter “Void – Reason (i.e., Lost in mail,
Destroyed in wash, etc.)”
>Click “Void this Entry” button
In order to re-write a check that has been voided, use the following procedure:
>File
>Accounts Payable
>Add
>Enter date and vendorcode
>Add New Line Item
>Account: Use original activity account number
>Note: To replace void check #XXXX
>Purchase: Use original P.O. number
>Enter rest of information
>Save Line Items & Exit
>Save

To print the check:
>Output
>Print Checks
>Preview check to make sure it is correct
>Print check
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FINANCIAL REPORTS The school treasurer shall prepare the Monthly Financial Report at the close of each month. The
original shall be signed and reviewed for accuracy by the principal. The report shall also be
signed by the school treasurer. A copy shall be retained for the files and the original shall be
submitted to the office of the finance director by the 20th of each month. A copy of the bank
statement (including deposits and checks), a list of outstanding checks and a Journal Adjustment
report shall accompany the financial report each month.

To do Monthly Reports in EPES use the following procedure:
End of Month, get your bank statement and Cancel your checks that have cleared the
bank.
>File
>Cancel Checks
*Enter Date Cancelled (use the closing date of the bank statement)
*Use the arrow key to highlight the check you want to cancel, and
hit the “enter” key to cancel the check. If you accidentally
cancel a wrong check, hit the enter again and it un-cancels it.
*Make sure the “Checks Canceled” field equals the cancelled
checks total (total Debits) on your bank statement.
*When done canceling the checks, click on “OK”.
Post Bank Charges & NSF Checks that are on your bank statement.
>Select “Journal Adjustments” under “File” on the tool bar, then click on “Add”
on the tool bar (after clicking on add, the “Adj No” field will automatically go
to the next number in sequence.
>Hit the “enter” key and you will automatically go to the “Date” field.
Enter the closing date on the bank statement.
>Enter the appropriate Activity Account Number in the “Account”
field.
>Hit the “enter” key and enter the appropriate Sub Account
(if you use one) in the “Sub Acct” field.
>Hit the “enter” key and enter 992 in the “GL Acct”
field
>Hit the “enter” key and enter the amount of
the bank charge on your bank statement in
the “Amount” field
>Hit the “enter” key and enter the
letter E (Expense) in the “Type
Adj” field
>Hit the “enter” key and type
in description of charge (ex:
Charge for deposit tickets,
etc.) in “Note” field
>Enter your name in
the “Auth By” field
>Click“SAVE”
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**For NSF Checks follow the same procedure, except enter the amount of the NSF check as a
negative using a – in front of the amount of the bad check on your bank statement in the
“Amount” field. Enter the letter I (Income) in the “Type of Adj” field. Type “NSF Check
(Name)” in the “Note” field.

Print End of Month Reports (This is what you send to the Finance Director):
>Output
>Special Financial
>Monthly/Annual Financial
*Type the title of your report (Month ending XX/XX/XX)
*Enter the beginning and ending dates for your report
*Enter your first account number and last account number
(Use default 1-9999)
*Enter your ending balance from your bank statement
*Enter any deposits in Transits (if you have any)
>Print to Printer
>OK
If the three totals do not balance when you print the “Monthly Financial Report”, print the
“Reconciliation Report” to check all the entries you made that month.

The school treasurer shall prepare Reconciliation Reports for each account on a monthly basis
and distribute those reports to the teacher/sponsor responsible for each account.
To do Monthly Reconciliation Reports:
Output>
Reconciliation Report>
Enter current month’s dates in appropriate boxes>
Check box “Separate Page for Each Account” >
Print to Printer>
Click OK
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The school treasurer shall prepare the Annual School Activity Report at the end of the school
year. The report shall cover the period July 1 through June 30 and shall be signed by the school
treasurer and the principal. The original shall be submitted to the superintendent or finance
officer and a copy retained in the files and made available to the auditor. No school activity
fund account shall end the fiscal year (June 30) with a deficit balance. Receivables and
payables shall be included in the end of year balance. All transfers of money to cover deficit
balances shall be reimbursed only when funds are available.
To do Annual School Activity Report in EPES, use the following Procedure:
Print End of Year Reports (This is what you send to the Finance Director)
>Output
>Special Financial
>Monthly/Annual Financial
*Type the title of your report (Year ending XX/XX/XX)
*Enter the beginning and ending dates for your report
*Enter your first account number and last account number
(Use default 1-9999)
*Enter your ending balance from your bank statement
*Enter any deposits in Transit (if you have any)
>Print to Printer
>OK

Make sure you have balanced and printed all of your reports for the year ending June 30, 20XX.
Send your reports / information to us for mailing [do not mail the EOY reports directly to the
auditors] and wait until you hear from us to roll over. You can still write checks and receipts
and print reports in your new year even if you haven’t rolled over into your new year. The
computer will continue to tell you that your are operating outside your current year. That’s OK,
just use the software as normal. One thing that it will not do is automatically total the amount of
your daily deposit when you Record Your Bank Deposit. You will have to manually put in the
correct amount. Once you roll over to your new year, everything will work as normal.
To Roll Over to New Year in EPES, use the following procedure:
>Utilities
>End of Year
*Make sure your “Begfiscal” and “Endfiscal” are correct dates for your
New Year, you should not have to change them.
>OK
If you get prompt: “You have data from previous year. This data will be
Erased. Continue?” Click Yes (OK)
Once you have rolled over to the new year, you cannot edit or change any data in your previous
year.

Note: Internal Account financial records are to be retained for 3 years.
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TRANSFERS
Amounts may be transferred between activity funds only by proper completion of a Transfer
Form (Form F-SA-10). An entry is made to reduce one fund balance and increase the other.
Such a transfer does not affect the Internal Account and bank account balance. The sponsor of
the remitting (paying) activity, the school treasurer, and the principal shall sign the Transfer
Form. The explanation on the Transfer Form should state why the transfer is being made.
To make Activity Fund Transfers in EPES use the following procedure:
>File
>Transfers & Deposits
>Activity Account Transfers
*Click on “Add”, enter data. Click on “Save”

CORRECTING JOURNAL ENTRIES
Journal Adjustment forms must be completed for all journal entries made to correct errors.
Journal Adjustment forms shall be signed by the principal and bookkeeper and contain an
explanation of the correction made.

TICKET SALES
Pre-numbered tickets shall be used for ALL events for which admission is charged. Ticket
colors shall be changed for consecutive events. Tickets shall be stored in a locked cabinet or
safe. In the case of athletic events, a check may be written to the athletic director for change
money from the athletic account at the beginning of the season.
The principal or school treasurer shall issue tickets to the person in charge of ticket sales for each
event using the Requisition and Report of Ticket Sales (Form F-SA-1). The person in charge
records the beginning ticket number and signs the form. The beginning ticket should be retained
and stapled to the report. Tickets and change money are given to the person in charge who
verifies the numbers recorded. Tickets and change money are given to ticket sellers using the
same procedure. Ticket sellers return money collected, change money, and unsold tickets to the
person in charge. Reconciliation, explanation of shortages/overages, and signatures are recorded
using form F-SA-1. The money and the report are delivered to the school treasurer. The school
treasurer and the person in charge of ticket sales shall verify the beginning and ending numbers
of tickets and account for money collected. The ending ticket should be retained and stapled to
the report. Discrepancies must be resolved immediately.
The school treasurer prepares a separate receipt and attaches a copy to the report. A deposit
ticket will be prepared for each event where tickets are sold. (Example: October 12, school
ABC had a soccer game, a girls’ basketball game and the cheerleaders had a “Fall Dance”.
Three separate deposits were made the following day).
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FUND-RAISING
Sponsors shall submit a School Activity Fund Raiser Approval (Form F-SA-2A) for the
principal’s signature prior to the beginning of the activity.
Fund-raising activities shall be monitored using Fund Raiser Worksheet (Form F-SA-2B).
Each school shall be permitted two school-wide fund-raising events per school year. Any
additional school-wide fund-raising events must be approved by the board. See Scott County
School Board Policy 09.33 for additional fund-raising policy information.
Reasonable profits on concession and vending machines sales and bookstore sales shall be
verified using Inventory Control Worksheet (Form F-SA-5).

POSTAGE
Stamps may be purchased by following the purchase order procedures. In the event that you
have an item to be mailed that requires more than regular first class postage, the item may be (a)
taken to the U. S. Post Office to be weighed or (b) if available, weighed on reliable postage scale.
When postage is determined, you may issue an EPES printed check to the U.S. Postal Service for
the amount of the postage only. Take the item to be mailed and the check to the Post Office.
Obtain a receipt for the cost of the postage. Attach the receipt to standard invoice (F-SA-8) and
file with purchase order.

INVENTORY CONTROL
Reasonable profits on concession and vending machines sales and bookstore sales shall be
verified using Inventory Control Worksheet (Form F-SA-5).

RETENTION OF RECORDS
School Activity Fund financial records are to be retained for three (3) years.

INTERNAL AUDITORS
Each school has an internal auditor to assist the bookkeeper. The internal auditor will come to
the school at least twice a year to review a random sample of the school’s bookkeeping records.
If the bookkeeper has a problem or a question, they should contact their internal auditor or the
Finance Director. If you need additional software assistance, you can call EPES Support at
phone number: 800-237-6498. Have your customer ID number available when you call.
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ADDING NEW ACTIVITY ACCOUNTSTo add new activity accounts in EPES, use the following procedure:
>File
>Activity Accounts
Click on “ADD” on the tool bar
Enter the correct data in all fields, using ALL CAPS for data entry.
Make sure you enter $0.00 as your beginning balance.
Click on “Save and Keep Adding” if adding more accounts
Click on “Save” if finished adding accounts

ADDING VENDORS
To add vendors in EPES, use the following procedure:
>File
>Vendors (Vendors you pay and people you will receive money from)
Click on “ADD” on the tool bar
Enter all the appropriate data (Remember, once you save a vendor code,
you cannot change or edit the code)
Click on “Save & Keep Adding” if adding more vendors
Click on “Save” if finished adding vendors

ADDITIONAL EPES TIPS
•
•

The F5 key pulls up your lookup in the “Vendor Code”, “Account” & “Sub Account”
fields.
The ESC key gets you out of your “look up” screen or takes you back one screen
anywhere in the software.
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